请问各位的源里面有 linux-restricted-modules-2.6.15-27-686 吗?我怎么没有????

为当前最终发行版之前的所有版本提供支持
回复
yulewang
帖子: 154
注册时间: 2006-08-12 22:00
送出感谢: 0
接收感谢: 0

请问各位的源里面有 linux-restricted-modules-2.6.15-27-686 吗?我怎么没有????

#1

帖子 yulewang » 2006-10-27 16:05

请问各位的源里面有 linux-restricted-modules-2.6.15-27-686 吗?我怎么没有????
ghost0
帖子: 364
注册时间: 2006-08-11 0:28
送出感谢: 0
接收感谢: 0

#2

帖子 ghost0 » 2006-10-27 22:03

我装了k7,不过重启以后还是generic,现在内核到底是怎么弄的
zouxiz
帖子: 40
注册时间: 2006-05-22 15:56
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 zouxiz » 2006-10-28 14:20

我在装Beryl Aiglx时需要linux-dri-modules-2.6.15-27-686也没有找到。
回复

回到 “老旧版本支持”