[已解决]升级到6.10以后的问题

为当前最终发行版之前的所有版本提供支持
回复
头像
interskh
帖子: 203
注册时间: 2005-11-16 10:42
送出感谢: 0
接收感谢: 0
联系:

[已解决]升级到6.10以后的问题

#1

帖子 interskh » 2006-10-27 16:11

目前碰到以下几个问题:
1. 没有菜单栏了
2. 无法最小化窗口,无法移动,新开的程序界面一定会覆盖原来的程序界面
3. 系统级的快捷方式无法使用

请问各位大牛们,知道 什么原因吗?
thx:)

--
手动打开metacity
回复

回到 “老旧版本支持”