6.10 vm工具没有办法用?

为当前最终发行版之前的所有版本提供支持
回复
头像
Peace
帖子: 498
注册时间: 2006-02-01 14:37
来自: 火星
送出感谢: 0
接收感谢: 0

6.10 vm工具没有办法用?

#1

帖子 Peace » 2006-10-27 17:36

想调屏幕分辨率都不行。
回复

回到 “老旧版本支持”