[问题]升级到了edge,但是beryl用不了了

为当前最终发行版之前的所有版本提供支持
回复
zealotgy
帖子: 45
注册时间: 2006-10-10 12:27
送出感谢: 0
接收感谢: 0

[问题]升级到了edge,但是beryl用不了了

#1

帖子 zealotgy » 2006-10-27 17:56

本来dapper下,用xgl可以用的。修改gdm
升级以后,说用不了了,提示absent xgl
应该有xserver-xorg了,我 nvidia显卡,驱动也没问题。

是不是还要配那个gdm?
不是说edge自动支持beryl了吗
aiglx?

谁能解释一下,谢谢。
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#2

帖子 BigSnake.NET » 2006-10-27 19:10

不用了。。裝顯卡驅動同beryl,然後用beryl的管理器切換
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
回复

回到 “老旧版本支持”