既然dapper是长期支持版本,我觉得应该单独保留版面不要直接打成老旧的

为当前最终发行版之前的所有版本提供支持
回复
头像
goldfox_79
帖子: 1937
注册时间: 2005-10-16 8:26
来自: 地球
送出感谢: 0
接收感谢: 1 次
联系:

既然dapper是长期支持版本,我觉得应该单独保留版面不要直接打成老旧的

#1

帖子 goldfox_79 » 2006-10-27 18:42

既然dapper是长期支持版本,我觉得应该单独保留版面不要直接打成老旧的
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#2

帖子 eexpress » 2006-10-27 19:34

也是
● 鸣学
esperisto
帖子: 19
注册时间: 2005-12-21 15:59
系统: Ubuntu 12.04
来自: 中国四川
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 esperisto » 2006-10-27 22:07

我赞同搂住的!
电脑里只有Linux

Powered by Ubuntu 12.04
回复

回到 “老旧版本支持”