有谁能够系统地解释一下从6.06升级到6.10为什么要删除这么多软件包吗?

为当前最终发行版之前的所有版本提供支持
回复
头像
bones7456
论坛版主
帖子: 8495
注册时间: 2006-04-12 20:05
来自: 杭州
送出感谢: 0
接收感谢: 8 次
联系:

有谁能够系统地解释一下从6.06升级到6.10为什么要删除这么多软件包吗?

#1

帖子 bones7456 » 2006-10-27 20:17

RT,我的系统要删掉123个包,难道都是因为冲突,更其怪的是有些在升级之后再装上,又是可以的,那干嘛非要先删掉呢?高手指点一下吧!
头像
allstar
帖子: 165
注册时间: 2006-08-25 8:16
来自: NEU
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 allstar » 2006-10-27 20:25

我升级了以后怎么没这个~
头像
bones7456
论坛版主
帖子: 8495
注册时间: 2006-04-12 20:05
来自: 杭州
送出感谢: 0
接收感谢: 8 次
联系:

#3

帖子 bones7456 » 2006-10-27 21:56

你没有要删除的软件包吗?
回复

回到 “老旧版本支持”