安装ubuntu6.06硬件不兼容

为当前最终发行版之前的所有版本提供支持
回复
pineking
帖子: 64
注册时间: 2006-09-24 15:23
来自: USTC
送出感谢: 0
接收感谢: 0

安装ubuntu6.06硬件不兼容

#1

帖子 pineking » 2006-10-27 20:50

装ubuntu6.06 在loading hardware drivers...出错

<0> kernel panic - fatal exception in interrupt

我怀疑是显卡的问题,有没有人遇到?
回复

回到 “老旧版本支持”