[问题]我用的是98版的五笔,咋装不上?

为当前最终发行版之前的所有版本提供支持
回复
lzhdm
帖子: 8
注册时间: 2005-09-07 19:02
送出感谢: 0
接收感谢: 0

[问题]我用的是98版的五笔,咋装不上?

#1

帖子 lzhdm » 2005-09-12 12:09

我下载的是支持mandriva2005的码表文件,在MANDRIVA中正常,可是在UBUNTU中安装不上
lzhdm
帖子: 8
注册时间: 2005-09-07 19:02
送出感谢: 0
接收感谢: 0

#2

帖子 lzhdm » 2005-09-12 13:36

:lol: ,装好了!
回复

回到 “老旧版本支持”