grub无法正确引导

为当前最终发行版之前的所有版本提供支持
回复
yangshuye
帖子: 23
注册时间: 2005-12-11 23:12
送出感谢: 0
接收感谢: 0

grub无法正确引导

#1

帖子 yangshuye » 2006-10-28 11:26

直接从硬盘启动不行,显: hard dist first sector invalid (好像是)。如果用U6.1.0的盘引导选最后一项的话,就可正常起动。求助!!
yangshuye
帖子: 23
注册时间: 2005-12-11 23:12
送出感谢: 0
接收感谢: 0

#2

帖子 yangshuye » 2006-10-28 11:51

大家帮帮忙啊!!!
yangshuye
帖子: 23
注册时间: 2005-12-11 23:12
送出感谢: 0
接收感谢: 0

#3

帖子 yangshuye » 2006-10-28 21:52

怎么还是没人回应啊~~~~
回复

回到 “老旧版本支持”