[问题]我更新源时gaim有这样的warning

为当前最终发行版之前的所有版本提供支持
回复
boil_away
帖子: 39
注册时间: 2006-10-24 23:50
送出感谢: 0
接收感谢: 0

[问题]我更新源时gaim有这样的warning

#1

帖子 boil_away » 2006-10-28 14:22

【警告】:下列的软件包不能通过验证!
gaim vim vim-common vim-runtime


问我是否 继续安装没经过验证的 这个东东



为什么会这样子呢 ???? 到底是 什么意思阿?

PS:我直接Y下去了。

请知道的 朋友 回答我 一 下
谢谢了 。
回复

回到 “老旧版本支持”