10.10 最新Alpha本版不能加载Emerald主题

为当前最终发行版之前的所有版本提供支持
回复
头像
Mr.Comix
帖子: 45
注册时间: 2010-08-06 21:17
来自: Yanji, Jilin, China
送出感谢: 0
接收感谢: 0

10.10 最新Alpha本版不能加载Emerald主题

#1

帖子 Mr.Comix » 2010-08-21 16:22

我以前装的Alpha2慢慢更新倒最新的 今天自己装了Compiz 但是不能用Emerald主题 在Emerald主题管理器里面根本就不能加载主题 弹出一个错误提示 Error calls tar.我也不知道什么意思
赶紧来帮助我一下阿。
请吃西瓜!
:em03
我是一个普通的Ubuntu使用者。
我在WordPress的博客[纯生活博客,非电脑技巧]
头像
Mr.Comix
帖子: 45
注册时间: 2010-08-06 21:17
来自: Yanji, Jilin, China
送出感谢: 0
接收感谢: 0

Re: 10.10 最新Alpha本版不能加载Emerald主题

#2

帖子 Mr.Comix » 2010-08-25 20:14

来个人帮助我一下阿 我的主题不能换啦。。。。。。 :em20
我是一个普通的Ubuntu使用者。
我在WordPress的博客[纯生活博客,非电脑技巧]
回复

回到 “老旧版本支持”