[问题]FireFox可以支持ActiveX插件吗?

为当前最终发行版之前的所有版本提供支持
回复
头像
Grvan
帖子: 62
注册时间: 2006-10-11 0:14
送出感谢: 0
接收感谢: 0

[问题]FireFox可以支持ActiveX插件吗?

#1

帖子 Grvan » 2006-10-28 17:16

RT,有没有办法可以支持?
附件
.jpg
千里之行,始于足下。
gmlbh
帖子: 406
注册时间: 2006-03-21 10:47
送出感谢: 0
接收感谢: 0

#2

帖子 gmlbh » 2006-10-28 17:35

好像不行,与网银是同样的情况。
头像
stlxv
论坛版主
帖子: 8273
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

#3

帖子 stlxv » 2006-10-28 17:36

有的。用IE就支持了。
PHP是最好的语言!不服来战!
头像
Grvan
帖子: 62
注册时间: 2006-10-11 0:14
送出感谢: 0
接收感谢: 0

#4

帖子 Grvan » 2006-10-28 20:49

stlxv 写了:有的。用IE就支持了。
ubuntu怎么用IE?
千里之行,始于足下。
头像
stlxv
论坛版主
帖子: 8273
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

#5

帖子 stlxv » 2006-10-28 21:08

Grvan 写了:
stlxv 写了:有的。用IE就支持了。
ubuntu怎么用IE?
wine
PHP是最好的语言!不服来战!
头像
Ray
帖子: 387
注册时间: 2006-07-06 0:57
来自: Beijing, PRC
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 Ray » 2006-10-28 23:20

Grvan 写了:
stlxv 写了:有的。用IE就支持了。
ubuntu怎么用IE?
我自己写了个安装笔记放在blog上了

点击这里进入

要是上面的无法访问就用下面这个

点击这里通过代理进入
=================================
Ubuntu 12.04 LTS
Dell Vostro 1450
http://www.lirui.name
头像
Grvan
帖子: 62
注册时间: 2006-10-11 0:14
送出感谢: 0
接收感谢: 0

#7

帖子 Grvan » 2006-10-29 17:47

天那,还真麻烦,不过我会一步一步慢慢来的,谢了各位 :wink:
千里之行,始于足下。
回复

回到 “老旧版本支持”