再来一个libc6_2.3.4的地址

为当前最终发行版之前的所有版本提供支持
回复
jnow
帖子: 40
注册时间: 2005-09-05 14:45
送出感谢: 0
接收感谢: 0

再来一个libc6_2.3.4的地址

#1

帖子 jnow » 2005-09-13 9:37

http://www.imageafter.com/temp/lex/prog ... 2_i386.deb
根据需要,选择要2.3.2还是这个吧
回复

回到 “老旧版本支持”