[问题]

为当前最终发行版之前的所有版本提供支持
回复
2k5322
帖子: 1
注册时间: 2006-10-28 21:31
送出感谢: 0
接收感谢: 0

[问题]

#1

帖子 2k5322 » 2006-10-28 21:41

我的Totem电影播放机不能用了,提示:
There were no decoders found to handle the stream,
you might need to install the corresponding plugins
回复

回到 “老旧版本支持”