请问一下关于软件的Dependency

为当前最终发行版之前的所有版本提供支持
回复
anguste
帖子: 51
注册时间: 2006-10-05 17:27
送出感谢: 3 次
接收感谢: 0

请问一下关于软件的Dependency

#1

帖子 anguste » 2006-10-30 15:31

我企图删除一些不用的软件比如Ekiga Softphone,还有Evolution等等,但是Synaptic里面标记删除之后系统告诉我说如果要删除这些软件就要连Gnome也一起咔嚓了,请问高人何解?
回复

回到 “老旧版本支持”