今天更新后可以正常安装.deb软件了!

为当前最终发行版之前的所有版本提供支持
回复
dgsian
帖子: 1066
注册时间: 2006-06-25 0:58
送出感谢: 1 次
接收感谢: 0

今天更新后可以正常安装.deb软件了!

#1

帖子 dgsian » 2010-09-17 21:40

再也不用忍受通过字符命令来安装软件的不便了! :em11
头像
飞火流星
帖子: 990
注册时间: 2010-05-11 21:50
送出感谢: 1 次
接收感谢: 2 次

Re: 今天更新后可以正常安装.deb软件了!

#2

帖子 飞火流星 » 2010-09-17 21:43

:em09 我已经习惯字符了。。。。。。
有事多折腾。。。没事瞎折腾。。。
本本
acer 4745g i5-430 4G ATI5650 1G 独显 500G硬盘
台台
赛扬coppermine 1.0GHz 160MB内存 集成显声卡 网卡一块。
archlinux+xfce无压力
dgsian
帖子: 1066
注册时间: 2006-06-25 0:58
送出感谢: 1 次
接收感谢: 0

Re: 今天更新后可以正常安装.deb软件了!

#3

帖子 dgsian » 2010-09-17 22:25

不过,有个缺点就是打开速度很慢,希望后续版本能够改善!
头像
pocoyo
论坛版主
帖子: 25878
注册时间: 2008-03-25 15:49
来自: 谁知道?
送出感谢: 5 次
接收感谢: 9 次
联系:

Re: 今天更新后可以正常安装.deb软件了!

#4

帖子 pocoyo » 2010-09-17 22:31

:em20
K.W.
帖子: 55
注册时间: 2009-03-26 16:26
送出感谢: 0
接收感谢: 1 次

Re: 今天更新后可以正常安装.deb软件了!

#5

帖子 K.W. » 2010-09-18 14:15

如果還不能用的,直接右鍵點擊調用debian的程式即可以使用
回复

回到 “老旧版本支持”