大家帮我看下这个错误。谢谢

为当前最终发行版之前的所有版本提供支持
回复
ilmpixar
帖子: 6
注册时间: 2006-10-20 18:40
送出感谢: 0
接收感谢: 0

大家帮我看下这个错误。谢谢

#1

帖子 ilmpixar » 2006-10-31 18:53

checking for GTK - version >= 1.2.8... no
*** The gtk-config script installed by GTK could not be found
*** If GTK was installed in PREFIX, make sure PREFIX/bin is in
*** your path, or set the GTK_CONFIG environment variable to the
*** full path to gtk-config.
configure: error: Test for GTK failed. See the file 'INSTALL' for help.


今天在./configure的时候出来的。
回复

回到 “老旧版本支持”