用6.10的该在哪里交流!!

为当前最终发行版之前的所有版本提供支持
回复
fuhuizn
帖子: 740
注册时间: 2006-01-06 22:55
系统: ubuntu
送出感谢: 0
接收感谢: 14 次
联系:

用6.10的该在哪里交流!!

#1

帖子 fuhuizn » 2006-10-31 21:15

惨就一个字 :twisted:
ljhwww
帖子: 30
注册时间: 2005-07-13 17:43
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 ljhwww » 2006-11-01 14:18

顶一下!
头像
zhuqin_83
帖子: 10606
注册时间: 2006-05-13 4:02
送出感谢: 0
接收感谢: 7 次
联系:

#3

帖子 zhuqin_83 » 2006-11-01 14:27

随便。只要不是这里就可以。
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo
pure
帖子: 69
注册时间: 2006-10-20 1:03
送出感谢: 0
接收感谢: 0

#4

帖子 pure » 2006-11-01 18:10

我都换回6.06了。。。。
头像
macleo
帖子: 74
注册时间: 2005-05-23 23:43
来自: 网络的那一端
送出感谢: 0
接收感谢: 0

#5

帖子 macleo » 2006-11-03 10:34

前两天还有个6.10版,好像又删掉了,我只好回到6.06来了!
回复

回到 “老旧版本支持”