安装ubuntu6.06.1,安装到语言包的时候,停止相应,等了很久也没有响应,为什么这样?

为当前最终发行版之前的所有版本提供支持
回复
surroad
帖子: 59
注册时间: 2006-07-11 9:17
送出感谢: 0
接收感谢: 0

安装ubuntu6.06.1,安装到语言包的时候,停止相应,等了很久也没有响应,为什么这样?

#1

帖子 surroad » 2006-10-31 22:38

安装ubuntu6.06.1,安装到语言包的时候,停止相应,等了很久也没有响应,为什么这样?
aaronbai
帖子: 163
注册时间: 2006-10-15 10:12
送出感谢: 0
接收感谢: 0

#2

帖子 aaronbai » 2006-10-31 22:51

现在还没装上吗?

多等会啊
jimmin
论坛版主
帖子: 2138
注册时间: 2006-09-24 4:37
送出感谢: 0
接收感谢: 1 次

#3

帖子 jimmin » 2006-10-31 23:27

下载进度在走吗?
头像
jarlyyn
论坛版主
帖子: 4671
注册时间: 2006-04-12 18:54
送出感谢: 0
接收感谢: 6 次
联系:

#4

帖子 jarlyyn » 2006-10-31 23:41

个人推荐,安装的时候不选择dhcp,装好了慢慢搞
surroad
帖子: 59
注册时间: 2006-07-11 9:17
送出感谢: 0
接收感谢: 0

#5

帖子 surroad » 2006-11-01 0:05

jimmin 写了:下载进度在走吗?
好像是停了,下载到49个包就停了..是不是在联网下载??能否设为不联网?
surroad
帖子: 59
注册时间: 2006-07-11 9:17
送出感谢: 0
接收感谢: 0

#6

帖子 surroad » 2006-11-01 9:17

:shock: :evil: :twisted:
feng3243
帖子: 210
注册时间: 2006-08-29 23:08
来自: 广东茂名
送出感谢: 0
接收感谢: 0
联系:

#7

帖子 feng3243 » 2006-11-01 12:28

装的时候,建议断开网线,好像在百分之八十五的地方停下了吧,它好像要上网下载一些东东的,装好后再弄吧。
surroad
帖子: 59
注册时间: 2006-07-11 9:17
送出感谢: 0
接收感谢: 0

#8

帖子 surroad » 2006-11-01 15:03

我是从硬盘安装的,装到49个包就停下了
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#9

帖子 karron » 2006-11-01 16:43

安装的时候不要联网,如果联网会到官方(国外)源下载语言包,速度非常慢.安装完成之后,把源修改为国内镜像之后再安装语言包也不迟.
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
surroad
帖子: 59
注册时间: 2006-07-11 9:17
送出感谢: 0
接收感谢: 0

#10

帖子 surroad » 2006-11-01 17:08

我是从硬盘的iso的安装的!怎样才能设不联网?
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#11

帖子 karron » 2006-11-01 17:15

网线拔了不就行了
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
surroad
帖子: 59
注册时间: 2006-07-11 9:17
送出感谢: 0
接收感谢: 0

#12

帖子 surroad » 2006-11-01 18:32

这么麻烦啊。大家安装的时候都是这样做吗? 6。1版本有没这样的问题?
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#13

帖子 karron » 2006-11-01 19:38

这个不是问题,是中国到官方的网络速度不快。
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
头像
mapserver
帖子: 115
注册时间: 2006-10-06 16:43
送出感谢: 0
接收感谢: 0

#14

帖子 mapserver » 2006-11-01 20:08

网络不通,装zh要从网上下载包的。
surroad
帖子: 59
注册时间: 2006-07-11 9:17
送出感谢: 0
接收感谢: 0

#15

帖子 surroad » 2006-11-04 19:56

晕,我安装6.1就一点问题都没有阿。
回复

回到 “老旧版本支持”