[问题]kubuntu 6.10安装出错

为当前最终发行版之前的所有版本提供支持
回复
lookee
帖子: 141
注册时间: 2005-09-09 18:13
送出感谢: 0
接收感谢: 0

[问题]kubuntu 6.10安装出错

#1

帖子 lookee » 2006-11-01 8:43

我是事先用PQ分好的区,结果安装到最后一步的时候报错:无法创建EXT3分区
给我一个支点,我可以撬起地球仪!
Ubuntu Edgy Eft
Thinkpad T60
T2300(1.66G) 512M(667MHz) X1300(64M) 60G
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 karron » 2006-11-01 8:46

不要用PQ分区,只需要有个空白的分区,然后用安装程序的分区工具来分区就好了
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
回复

回到 “老旧版本支持”