AMD thlon XP1700+ 用什么版的ubuntu?

为当前最终发行版之前的所有版本提供支持
回复
sda
帖子: 6
注册时间: 2006-10-27 2:57
来自: 广州
送出感谢: 0
接收感谢: 0
联系:

AMD thlon XP1700+ 用什么版的ubuntu?

#1

帖子 sda » 2006-11-03 14:03

我32位的AMD thlon XP 1700+ 该用什么版的ubuntu 6.06 LTS??
谢谢!~~
头像
goldfox_79
帖子: 1937
注册时间: 2005-10-16 8:26
来自: 地球
送出感谢: 0
接收感谢: 1 次
联系:

#2

帖子 goldfox_79 » 2006-11-03 14:09

苹果用mac,32位用pc,64位用amd64
u2mix
帖子: 37
注册时间: 2006-02-19 10:24
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 u2mix » 2006-11-08 2:36

就用Desktop-i386内核的,然后升级到k7的内核就是了。
“如果你想周游世界,想被邀请去到处演讲,那就写个Unix操作系统吧。”

(By Linus Torvalds)
头像
sinoyster
帖子: 958
注册时间: 2005-10-16 13:24
来自: 四川成都
送出感谢: 2 次
接收感谢: 0
联系:

#4

帖子 sinoyster » 2006-11-08 22:00

可以试试xubuntu-i386
Thank you Ubuntu Team!!!!
I still can't belive this is free...
lok520
帖子: 13
注册时间: 2006-11-18 3:43
来自: sh
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 lok520 » 2006-11-19 15:50

回复

回到 “老旧版本支持”