不论安装什么都出现下面的提示,不明白什么意思?哪位帮助下

为当前最终发行版之前的所有版本提供支持
回复
springlarry
帖子: 286
注册时间: 2006-06-08 8:53
送出感谢: 0
接收感谢: 0

不论安装什么都出现下面的提示,不明白什么意思?哪位帮助下

#1

帖子 springlarry » 2006-11-03 16:45

正在设置 libnjb5 (2.2.5-4.1ubuntu1) ...
ldconfig: /usr/lib/libgaim.so.0 is not a symbolic link

ldconfig: /usr/lib/libgaim-client.so.0 is not a symbolic link


正在设置 libsgutils1 (1.21-1ubuntu1) ...
ldconfig: /usr/lib/libgaim.so.0 is not a symbolic link

ldconfig: /usr/lib/libgaim-client.so.0 is not a symbolic link


正在设置 libipoddevice0 (0.5.1-0ubuntu1) ...
ldconfig: /usr/lib/libgaim.so.0 is not a symbolic link

ldconfig: /usr/lib/libgaim-client.so.0 is not a symbolic link
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

#2

帖子 dbzhang800 » 2006-11-03 17:10

对系统没影响的,不管它就行了
springlarry
帖子: 286
注册时间: 2006-06-08 8:53
送出感谢: 0
接收感谢: 0

#3

帖子 springlarry » 2006-11-03 17:23

肯定大家有碰到的,到底是什么意思?
郁闷
回复

回到 “老旧版本支持”