6.06安装出错"刷新频率太低"

为当前最终发行版之前的所有版本提供支持
回复
asuperstar
帖子: 3
注册时间: 2005-11-30 20:14
送出感谢: 0
接收感谢: 0

6.06安装出错"刷新频率太低"

#1

帖子 asuperstar » 2006-11-03 22:36

光盘安装的,弹出这个提示就黑屏了,怎么办??
回复

回到 “老旧版本支持”