大家的fstab文件是怎么配置的,我的6.06为什么会出现下面的情况啊?

为当前最终发行版之前的所有版本提供支持
回复
sogao
帖子: 31
注册时间: 2006-09-18 19:56
送出感谢: 0
接收感谢: 0

大家的fstab文件是怎么配置的,我的6.06为什么会出现下面的情况啊?

#1

帖子 sogao » 2006-11-04 6:34

可以看到u盘的图标,但是打开时显示如下错误信息
显示:无法挂载选中的卷。
细节为:
错误:本程序需要被安装为 suid root

错误:无法执行 pmount
回复

回到 “老旧版本支持”