当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 大侠帮帮忙啊,ubuntu用wubi安装问题
帖子发表于 : 2010-11-04 21:56 

注册: 2010-11-04 21:08
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
安装ubuntu桌面版,用wubi过后,点击在windows中安装,然后重启,选择有个ACPI的项就安装了,跳到安装界面,然后显示安装,
附件:
20101102_001.jpg
20101102_001.jpg [ 267.36 KiB | 被浏览 227 次 ]

过后就出现那个图
附件:
20101104_004.jpg
20101104_004.jpg [ 85.78 KiB | 被浏览 228 次 ]

,前两个应该是ubuntu的启动项,但是都不行,出现下面的图
附件:
20101104_005.jpg
20101104_005.jpg [ 147.72 KiB | 被浏览 228 次 ]

,还有下面这张图是上次安装不晓得什么时候出的问题
附件:
20101104_007.jpg
20101104_007.jpg [ 85.24 KiB | 被浏览 228 次 ]

,跪求请大侠帮忙啊


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 大侠帮帮忙啊,ubuntu用wubi安装问题
帖子发表于 : 2010-11-04 22:03 

注册: 2010-11-04 21:08
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
自己顶一个


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 大侠帮帮忙啊,ubuntu用wubi安装问题
帖子发表于 : 2010-11-04 22:07 

注册: 2010-01-20 18:08
帖子: 22
送出感谢: 0 次
接收感谢: 0 次
你可以在windows下找到ubuntu的disk文件吗?
很大的那一个.disk文件


_________________
ubuntu 10.10(昨天刚装得) gnome
P-D 2.8G 内存3G(512*2+2G)HD 160G


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 大侠帮帮忙啊,ubuntu用wubi安装问题
帖子发表于 : 2010-11-04 22:16 

注册: 2010-11-04 21:08
帖子: 3
送出感谢: 0 次
接收感谢: 0 次
没看到,那是什么,什么原因


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 大侠帮帮忙啊,ubuntu用wubi安装问题
帖子发表于 : 2010-11-05 22:18 

注册: 2010-01-20 18:08
帖子: 22
送出感谢: 0 次
接收感谢: 0 次
帮你的顶下吧
你用的是不是apple的产品


_________________
ubuntu 10.10(昨天刚装得) gnome
P-D 2.8G 内存3G(512*2+2G)HD 160G


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译