[问题]linux 中,怎么用QQ啊??有下载的网站吗。还有怎么安装啊 ??

为当前最终发行版之前的所有版本提供支持
回复
peiyongpeng
帖子: 42
注册时间: 2006-11-01 17:28
送出感谢: 0
接收感谢: 0
联系:

[问题]linux 中,怎么用QQ啊??有下载的网站吗。还有怎么安装啊 ??

#1

帖子 peiyongpeng » 2006-11-06 16:20

谢谢
头像
xiehuoli
帖子: 5941
注册时间: 2006-06-10 8:43
来自: 中国 CS
送出感谢: 0
接收感谢: 2 次

#2

帖子 xiehuoli » 2006-11-06 16:45

晕,
你去搜索下论坛里面关于装QQ的帖子。实在太多了
建议你去看看这个
http://forum.ubuntu.org.cn/viewtopic.php?t=3341
年轻没有失败! ! ! ! ! !
噢!有怪兽,有怪兽!
头像
xiehuoli
帖子: 5941
注册时间: 2006-06-10 8:43
来自: 中国 CS
送出感谢: 0
接收感谢: 2 次

#3

帖子 xiehuoli » 2006-11-06 16:46

年轻没有失败! ! ! ! ! !
噢!有怪兽,有怪兽!
peiyongpeng
帖子: 42
注册时间: 2006-11-01 17:28
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 peiyongpeng » 2006-11-06 16:52

谢谢
4504569
帖子: 91
注册时间: 2006-10-22 15:20
送出感谢: 0
接收感谢: 0

#5

帖子 4504569 » 2006-11-06 16:56

快速设置指南里面你看吧,最下面就是教你怎么安装的,先安装JDK再怎么怎么。。。。。
回复

回到 “老旧版本支持”