懂编译的朋友请进!

为当前最终发行版之前的所有版本提供支持
回复
头像
爱国者黑客
帖子: 608
注册时间: 2006-10-01 14:34
送出感谢: 0
接收感谢: 0

懂编译的朋友请进!

#1

帖子 爱国者黑客 » 2006-11-07 13:48

glitz will be compiled with the following backends:
GLX: yes
AGL: no
EGL: no
WGL: no

这些东西源里有吗,安装的名字是?谢谢大侠指点迷津! :lol:
头像
爱国者黑客
帖子: 608
注册时间: 2006-10-01 14:34
送出感谢: 0
接收感谢: 0

#2

帖子 爱国者黑客 » 2006-11-26 1:45

没人会吗?
ACER 4710
头像
SuperWar3Fan
帖子: 1263
注册时间: 2006-05-20 6:25
来自: 山东淄博
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 SuperWar3Fan » 2006-11-26 11:21

你要编译什么?
回复

回到 “老旧版本支持”