[问题]

为当前最终发行版之前的所有版本提供支持
回复
LaoLiulaoliu
帖子: 131
注册时间: 2006-10-25 17:50
来自: 南京
送出感谢: 0
接收感谢: 0
联系:

[问题]

#1

帖子 LaoLiulaoliu » 2006-11-07 18:47

sudo nvidia-glx-config enable
What does this sentence mean?
After "apt-get istall nvidia-glx
apt-get install nvidia-settings"
The teminal show "commond is not found"
回复

回到 “老旧版本支持”