[问题]新人的问题,能否双启动

为当前最终发行版之前的所有版本提供支持
回复
lb_8848
帖子: 2
注册时间: 2006-11-07 21:49
送出感谢: 0
接收感谢: 0

[问题]新人的问题,能否双启动

#1

帖子 lb_8848 » 2006-11-07 21:54

请教各位一个问题
我想用一个只有apple和linux版本的软件
请问,我能否在与windows不同的硬盘上面安装一个ubuntu,而且能够双启动
还有sata硬盘能否引导这个系统

还有一个问题,我下的那个软件是一个dmg文件,能否在linux下面安装?
bobby
帖子: 84
注册时间: 2006-10-23 0:37
送出感谢: 0
接收感谢: 0

#2

帖子 bobby » 2006-11-08 0:34

用vmware弄吧,如果只是为了使用这个软件的话
回复

回到 “老旧版本支持”