在执行软件源的更新之后发现我Ubuntu10.10自带的软件中心不能用了!

为当前最终发行版之前的所有版本提供支持
回复
山心豆
帖子: 2
注册时间: 2009-12-05 10:15
送出感谢: 0
接收感谢: 0

在执行软件源的更新之后发现我Ubuntu10.10自带的软件中心不能用了!

#1

帖子 山心豆 » 2010-11-21 15:25

求解决方法!
回复

回到 “老旧版本支持”