第一次安装deb文件 提示 waiting for jockey backend to exit?

为当前最终发行版之前的所有版本提供支持
回复
puhemo
帖子: 42
注册时间: 2010-11-23 14:58
送出感谢: 0
接收感谢: 0

第一次安装deb文件 提示 waiting for jockey backend to exit?

#1

帖子 puhemo » 2010-11-23 15:02

希望详细的解答方案!本人第一装Ubuntu,正在装锐捷,都有的灰心了,麻烦大家了!
头像
lainme
论坛版主
帖子: 7805
注册时间: 2008-09-13 19:17
系统: Arch Linux (x86_64)
送出感谢: 3 次
接收感谢: 68 次
联系:

Re: 第一次安装deb文件 提示 waiting for jockey backend to exit?

#2

帖子 lainme » 2010-11-23 15:05

硬件驱动的窗口没关掉?这些装软件的程序一般不能同时开,一次开一个。(不过软件中心是可以和其它同时开的)
puhemo
帖子: 42
注册时间: 2010-11-23 14:58
送出感谢: 0
接收感谢: 0

Re: 第一次安装deb文件 提示 waiting for jockey backend to exit?

#3

帖子 puhemo » 2010-11-23 15:11

谢谢了,解决了 :em11 :em11 :em11 :em11 :em11
axishero
帖子: 20
注册时间: 2010-12-05 22:44
送出感谢: 0
接收感谢: 0

Re: 第一次安装deb文件 提示 waiting for jockey backend to exit?

#4

帖子 axishero » 2010-12-06 0:17

我装好系统后想升级时也遇到这个提示了,明明没有打开其他驱动窗口,但是重启后解决了
回复

回到 “老旧版本支持”