当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 关于运行不流畅的问题
帖子发表于 : 2010-11-24 8:36 

注册: 2010-11-22 10:27
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
我用的是三星的P428机型,系统配置上图了!最近在系统中发现一个问题,就是我每次开机运行一段时间后,画面就会很卡,终端里的光标不闪了,网页里的gif图片也不动了,总之就是画面停止了,视频音频也都会出现卡音的现象,但是如果我不停的移动鼠标画面就开始动了,就流畅起来了,可是一停下就不行了,我想知道是什么原因呢?我是新人,被折磨的很惨,开始以为是在windows中安装的原因,于是就重新安装了,用完全安装后,却问题依旧!不知道是不是显卡的问题,没有开3D,动画和效果也都只有1颗星!求解~~


附件:
文件注释: 系统配置
ludashi.png
ludashi.png [ 126.93 KiB | 被浏览 538 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 : Re: 关于运行不流畅的问题
帖子发表于 : 2010-11-24 9:19 
头像

注册: 2008-11-21 20:26
帖子: 36913
送出感谢: 1
接收感谢: 36
检查显卡和硬盘,软硬都测一下


_________________
讨厌我的人可以试着点一下
浏览全部ubuntu技巧


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 关于运行不流畅的问题
帖子发表于 : 2010-11-24 9:27 
头像

注册: 2008-06-30 22:32
帖子: 2869
送出感谢: 0 次
接收感谢: 10
卤大师有 Linux 版的了?


_________________
הללויה
想看看鄙人的新浪微博麽?那就點這吧!


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 关于运行不流畅的问题
帖子发表于 : 2010-11-24 9:55 

注册: 2010-11-22 10:27
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
tenzu 写道:
检查显卡和硬盘,软硬都测一下

怎么检测啊?


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 关于运行不流畅的问题
帖子发表于 : 2010-11-24 10:36 
头像

注册: 2007-10-24 20:20
帖子: 1565
地址: 北京、海淀
送出感谢: 0 次
接收感谢: 1
硬盘是绿版西数?


_________________
Dell Vostro 1500, T7300/4GB/WD5000BEVT/nVidia 8400GM, Ubuntu 10.04 x86_64/VMware 7(Win7)
我的博客:http://xieshaohu.wordpress.com/


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 关于运行不流畅的问题
帖子发表于 : 2010-11-24 11:41 

注册: 2010-11-22 10:27
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
我跑glxgears全是60……无奈了


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 关于运行不流畅的问题
帖子发表于 : 2010-12-02 11:22 

注册: 2010-11-22 10:27
帖子: 10
送出感谢: 0 次
接收感谢: 0 次
我觉得是电脑问题,现在只装了一个系统,正常了!原因不明……


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译