『已解决』有没有人知道阻止内核升级应该具体锁定哪个包的版本??

为当前最终发行版之前的所有版本提供支持
回复
头像
leo_songwei
帖子: 178
注册时间: 2010-07-01 19:59
送出感谢: 6 次
接收感谢: 0

『已解决』有没有人知道阻止内核升级应该具体锁定哪个包的版本??

#1

帖子 leo_songwei » 2010-11-27 14:21

发了三个贴,没一个完整答案,我都晕了…… :em20

已解决,参见:
viewtopic.php?f=48&t=306156
头像
wzssyqa
帖子: 4010
注册时间: 2008-04-07 17:36
来自: 泰安人在阜新
送出感谢: 0
接收感谢: 0

Re: 『已解决』有没有人知道阻止内核升级应该具体锁定哪个包的版本??

#2

帖子 wzssyqa » 2010-11-28 2:18

自己顶帖就好了,不必重复发贴。
回复

回到 “老旧版本支持”