希望大家多多指教

为当前最终发行版之前的所有版本提供支持
回复
头像
hualy.shao
帖子: 17
注册时间: 2010-12-02 11:10
送出感谢: 0
接收感谢: 0
联系:

希望大家多多指教

#1

帖子 hualy.shao » 2010-12-03 10:47

我是一个新手,刚开始玩ubuntu,用的是ubuntu2.6.32 这个我也不知道是什么版本??昨天弄了一下午总算是装上了IBUS的中文输入法,对于现在的这种情况,希望大虾们能给我些帮助,推荐些网站或资料给俺看看,谢谢 :em01
我用一麻袋的钱上大学,换了一麻袋书;
毕业了,用这些书换钱,却买不起一个麻袋!
头像
leeaman
帖子: 30702
注册时间: 2007-02-02 18:14
系统: debian sid
送出感谢: 1 次
接收感谢: 23 次

Re: 希望大家多多指教

#2

帖子 leeaman » 2010-12-03 10:55

最好看看wiki,右上角那个,你的应该是10.04 lucid版本
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)
头像
hasee.wu
帖子: 2089
注册时间: 2009-10-20 21:13
来自: Pacific Western University
送出感谢: 0
接收感谢: 7 次

Re: 希望大家多多指教

#3

帖子 hasee.wu » 2010-12-03 11:08

ubuntu2.6.32, 和某家正在用的一样,应该是ubuntu 10.04 LTS,

某家写了一个10.04 的心得,希望有帮助:
viewtopic.php?f=169&t=271996
头像
tenzu
论坛版主
帖子: 36913
注册时间: 2008-11-21 20:26
送出感谢: 0
接收感谢: 21 次

Re: 希望大家多多指教

#4

帖子 tenzu » 2010-12-03 11:09

2.6.32是内核版本
头像
hasee.wu
帖子: 2089
注册时间: 2009-10-20 21:13
来自: Pacific Western University
送出感谢: 0
接收感谢: 7 次

Re: 希望大家多多指教

#5

帖子 hasee.wu » 2010-12-03 11:14

tenzu 写了:2.6.32是内核版本
谢谢指教,学习了。
头像
tenzu
论坛版主
帖子: 36913
注册时间: 2008-11-21 20:26
送出感谢: 0
接收感谢: 21 次

Re: 希望大家多多指教

#6

帖子 tenzu » 2010-12-03 11:18

其实,我也是听大牛说的,不知道对不对 :em03
头像
remeber
论坛版主
帖子: 13005
注册时间: 2009-01-06 15:18
来自: 人间
送出感谢: 1 次
接收感谢: 22 次

Re: 希望大家多多指教

#7

帖子 remeber » 2010-12-03 11:51

ls lss装x的行为不太好。。 :em04
“有一种被人抛诸脑后的过去,包含一些不该遗忘的点点滴滴。欢笑之余,我将故旧拾起,才刹见自己的薄情。人世间似乎存在着某种公平,每个人都曾被抛掷在他人的遗忘中;而今你所有哽咽难宣的话语,也正是你曾为人所期盼,却永远听不见的字句。” —赫曼 赫塞
头像
leeaman
帖子: 30702
注册时间: 2007-02-02 18:14
系统: debian sid
送出感谢: 1 次
接收感谢: 23 次

Re: 希望大家多多指教

#8

帖子 leeaman » 2010-12-03 11:55

严重同意ls :em04
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)
头像
退避九舍
帖子: 741
注册时间: 2010-08-08 20:02
系统: Ubuntu 12.04
送出感谢: 0
接收感谢: 1 次

Re: 希望大家多多指教

#9

帖子 退避九舍 » 2010-12-03 11:57

:em06 :em06
退避九舍:富贵不能淫,贫贱不能移,威武不能屈:坚持ubuntu不动摇!
头像
liu滔
帖子: 7211
注册时间: 2010-10-09 23:01
送出感谢: 5 次
接收感谢: 14 次

Re: 希望大家多多指教

#10

帖子 liu滔 » 2010-12-03 18:14

大牛们请通通别装嫩…… :em02
头像
slax
帖子: 1099
注册时间: 2009-08-17 3:52
送出感谢: 0
接收感谢: 1 次

Re: 希望大家多多指教

#11

帖子 slax » 2010-12-03 21:15

看那发贴数,,,,装什么不好,装嫩。。
We believe that the internet should be public, open and accessible.
软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。
iceplayer! linux音乐新体验~ 最新版本4.0.5-20110520已更新!viewtopic.php?f=137&t=252461
想要iceplayer 测试版麼?加入QQ群80071264吧,在code.google也可找到
http://www.iceplayer.org/
http://jasy.ice.blog.163.com/
头像
pocoyo
论坛版主
帖子: 25878
注册时间: 2008-03-25 15:49
来自: 谁知道?
送出感谢: 5 次
接收感谢: 9 次
联系:

Re: 希望大家多多指教

#12

帖子 pocoyo » 2010-12-03 21:51

:em05
回复

回到 “老旧版本支持”