安装软件不能。。。

为当前最终发行版之前的所有版本提供支持
回复
skyoung007
帖子: 2
注册时间: 2010-12-01 17:00
送出感谢: 0
接收感谢: 0

安装软件不能。。。

#1

帖子 skyoung007 » 2010-12-03 12:41

这似乎是 aptdaemon 的程序错误,aptdaemon 允许您添加或删除软件,并可执行其他与包管理有关的工作。请报告此错误到 http://launchpad.net/aptdaemon/+filebug 并重试。
:em20 :em20 :em20 :em20 :em20

欲哭无泪呀。。
菜鸟初到,还望各位老手多多关照
头像
luojie-dune
帖子: 22033
注册时间: 2007-07-30 18:28
系统: Linux
来自: 空气中
送出感谢: 9 次
接收感谢: 61 次

Re: 安装软件不能。。。

#2

帖子 luojie-dune » 2010-12-03 13:22

不说你怎么搞得?我不猜。
『这个世界都是我的 ,我爱你们』

ENTP ⥂ INTP ⥄ INFP ⇦ INTJ

在此发布的文章使用 Creative Commons Attribution-ShareAlike 4.0 协议
skyoung007
帖子: 2
注册时间: 2010-12-01 17:00
送出感谢: 0
接收感谢: 0

Re: 安装软件不能。。。

#3

帖子 skyoung007 » 2010-12-03 13:34

luojie-dune 写了:不说你怎么搞得?我不猜。
不 没怎么搞,今天开机就成这样了 :em06
头像
slax
帖子: 1099
注册时间: 2009-08-17 3:52
送出感谢: 0
接收感谢: 1 次

Re: 安装软件不能。。。

#4

帖子 slax » 2010-12-03 14:51

刷新系统包,更新,重启。
We believe that the internet should be public, open and accessible.
软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。
iceplayer! linux音乐新体验~ 最新版本4.0.5-20110520已更新!viewtopic.php?f=137&t=252461
想要iceplayer 测试版麼?加入QQ群80071264吧,在code.google也可找到
http://www.iceplayer.org/
http://jasy.ice.blog.163.com/
回复

回到 “老旧版本支持”