IE tab在ubuntu下面是不能的吗?

为当前最终发行版之前的所有版本提供支持
回复
fatppmm
帖子: 7
注册时间: 2006-09-15 23:09
送出感谢: 0
接收感谢: 0

IE tab在ubuntu下面是不能的吗?

#1

帖子 fatppmm » 2006-11-10 13:11

怎么老是安装不成功的阿
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

#2

帖子 dbzhang800 » 2006-11-10 13:17

linux下又没有ie,当然不行了
头像
goldfox_79
帖子: 1937
注册时间: 2005-10-16 8:26
来自: 地球
送出感谢: 0
接收感谢: 1 次
联系:

#3

帖子 goldfox_79 » 2006-11-10 13:32

ie4linux
头像
sinoyster
帖子: 958
注册时间: 2005-10-16 13:24
来自: 四川成都
送出感谢: 2 次
接收感谢: 0
联系:

#4

帖子 sinoyster » 2006-11-10 17:52

linux下面就不要想ie了,wine出来的不好用
Thank you Ubuntu Team!!!!
I still can't belive this is free...
头像
goldfox_79
帖子: 1937
注册时间: 2005-10-16 8:26
来自: 地球
送出感谢: 0
接收感谢: 1 次
联系:

#5

帖子 goldfox_79 » 2006-11-10 19:22

sinoyster 写了:linux下面就不要想ie了,wine出来的不好用
有时候人也没辙,像什么网上银行之类的
头像
SuperWar3Fan
帖子: 1263
注册时间: 2006-05-20 6:25
来自: 山东淄博
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 SuperWar3Fan » 2006-11-11 8:25

提示什么信息?
头像
goldfox_79
帖子: 1937
注册时间: 2005-10-16 8:26
来自: 地球
送出感谢: 0
接收感谢: 1 次
联系:

#7

帖子 goldfox_79 » 2006-11-11 8:35

SuperWar3Fan 写了:提示什么信息?
不用看什么提示信息,ie tab压根就不支持linux
附件
ietab.png
回复

回到 “老旧版本支持”