ubuntu 10.04 LTS 安装PPS出现的问题

为当前最终发行版之前的所有版本提供支持
回复
头像
hualy.shao
帖子: 17
注册时间: 2010-12-02 11:10
送出感谢: 0
接收感谢: 0
联系:

ubuntu 10.04 LTS 安装PPS出现的问题

#1

帖子 hualy.shao » 2010-12-06 16:22

下载lib32qtwebkit4软件包,安装时出现 错误: 错误的架构 'amd64'
同样的下载ppstream软件包时 安装也出现了同样的问题 请高手解答 :em20
我用一麻袋的钱上大学,换了一麻袋书;
毕业了,用这些书换钱,却买不起一个麻袋!
头像
leeaman
帖子: 30702
注册时间: 2007-02-02 18:14
系统: debian sid
送出感谢: 1 次
接收感谢: 23 次

Re: ubuntu 10.04 LTS 安装PPS出现的问题

#2

帖子 leeaman » 2010-12-06 16:23

装32位的兼容包就可以了
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)
回复

回到 “老旧版本支持”