[问题]我是新手,我想知道我的ubuntu出了什么问题啊!!

为当前最终发行版之前的所有版本提供支持
回复
maryjeck
帖子: 2
注册时间: 2006-11-09 10:37
送出感谢: 0
接收感谢: 0

[问题]我是新手,我想知道我的ubuntu出了什么问题啊!!

#1

帖子 maryjeck » 2006-11-11 0:29

我不知道怎么弄的,开机,就有两个进程是僵死的,又不能杀死,

firefox2。0也不能用。

谢谢各位解答!!
头像
jfxwc
帖子: 152
注册时间: 2006-10-29 14:06
送出感谢: 0
接收感谢: 0

#2

帖子 jfxwc » 2006-11-11 1:43

提问请参考“提问的智慧”一文。

不要问这种莫名其妙的问题,根本不可能会得到有用的回答。
maryjeck
帖子: 2
注册时间: 2006-11-09 10:37
送出感谢: 0
接收感谢: 0

#3

帖子 maryjeck » 2006-11-11 12:56

你这人怎么这样啊!!

我说的是我的情况。我开始已经明确表示我是新手,新到对linux都是一窍不通的程度。

我说明了我的情况,我也不知道是怎么回事,也说明不了状况。
在wiki中我找了很久,都没有找到我要的答案才发帖求助。

你不给建议就算了,还这样说我,真不知道你们这样的一幅居高临下的感觉很好么??
头像
oliver
帖子: 775
注册时间: 2005-10-05 11:31
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 oliver » 2006-11-11 13:00

maryieck兄,我想你在用firefox2.0也就是表示你用的是最新版本edgy?还有你所说的僵死的进程是哪两个(如果能够指出别人可以更加方便的提供帮助),还有是否一开机就是如此,以及这俩个僵死的进程会给你的系统带来什么样的影响?例如是否系统一开机就是死机?
另外如果你是一装完系统就是如此,那么应该与你的硬件也有关系,那么你可以将你的硬件配置做出说明。
引火虫
帖子: 750
注册时间: 2006-08-28 9:08
来自: 安徽/安庆
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 引火虫 » 2006-11-11 13:05

我的6.06始终都一个进程(Xsession)是僵死的。
用起来没发现什么不对劲。
头像
xiaosilent
帖子: 513
注册时间: 2006-05-09 9:59
来自: 四川成都
送出感谢: 1 次
接收感谢: 0
联系:

#6

帖子 xiaosilent » 2006-11-11 13:08

楼上说得对,楼主应该把问题情况描述得再清楚一点。

既然知道有僵死的进程了,就把进程名贴上来。

ff怎么个不可用了?在试图使用的时候出现怎样的异常?

毕竟,大家是通过你的只言片语来分析问题,没有坐到你的显示器前面哦~~ :em06
头像
JangMunho
帖子: 1347
注册时间: 2006-01-18 12:55
来自: 也许真的没有人理解
送出感谢: 0
接收感谢: 1 次

#7

帖子 JangMunho » 2006-11-11 19:09

maryjeck 写了:你这人怎么这样啊!!

我说的是我的情况。我开始已经明确表示我是新手,新到对linux都是一窍不通的程度。

我说明了我的情况,我也不知道是怎么回事,也说明不了状况。
在wiki中我找了很久,都没有找到我要的答案才发帖求助。

你不给建议就算了,还这样说我,真不知道你们这样的一幅居高临下的感觉很好么??


一窍不通怎么也得给出装的是哪个版本的Ubuntu呀~
MacBook Pro 15" User
Cocoa Programmer
switch
帖子: 83
注册时间: 2006-04-24 20:29
送出感谢: 0
接收感谢: 0

#8

帖子 switch » 2006-11-11 19:46

脾气很大哦,不懂得自我检讨
maryjeck 写了:你这人怎么这样啊!!

我说的是我的情况。我开始已经明确表示我是新手,新到对linux都是一窍不通的程度。

我说明了我的情况,我也不知道是怎么回事,也说明不了状况。
在wiki中我找了很久,都没有找到我要的答案才发帖求助。

你不给建议就算了,还这样说我,真不知道你们这样的一幅居高临下的感觉很好么??
回复

回到 “老旧版本支持”