第一次运行wine qq的时候遇到了严重的麻烦..

为当前最终发行版之前的所有版本提供支持
回复
PhantomL
帖子: 8
注册时间: 2010-12-08 18:55
送出感谢: 0
接收感谢: 0

第一次运行wine qq的时候遇到了严重的麻烦..

#1

帖子 PhantomL » 2010-12-12 18:36

安装的1.3以上的wine。
下的是0.12的deb包。
第一次运行的时候,每次到安装IE那里他就说我没联网,可是我真的有联网啊。怎么解决?
回复

回到 “老旧版本支持”