如何为apt-get设置socket代理

为当前最终发行版之前的所有版本提供支持
回复
wchcastle
帖子: 78
注册时间: 2005-08-20 20:56
送出感谢: 0
接收感谢: 0

如何为apt-get设置socket代理

#1

帖子 wchcastle » 2006-11-11 11:42

rt
回复

回到 “老旧版本支持”