[问题]ubuntu6.06版有自带的Fortran用的PGF90编绎器吗?

为当前最终发行版之前的所有版本提供支持
回复
dynasttang
帖子: 2
注册时间: 2006-11-09 11:53
送出感谢: 0
接收感谢: 0

[问题]ubuntu6.06版有自带的Fortran用的PGF90编绎器吗?

#1

帖子 dynasttang » 2006-11-11 17:36

请各位大侠帮忙,问一个特“菜”的问题:
ubuntu6.06版有自带的Fortran用的PGF90编绎器吗?
如果没有,到哪去下载?有没有免费的?
头像
Lejcey
帖子: 105
注册时间: 2005-08-18 22:24
来自: 广东省中山市
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 Lejcey » 2006-11-12 23:33

sodu apt-get install gfortran
只有当一个人全面了解自己后,他才会知道自己需要的是什么。
同理,只有当一个人全面了解linux以后,他才会知道自己需要的linux软件是什么。
头像
SuperWar3Fan
帖子: 1263
注册时间: 2006-05-20 6:25
来自: 山东淄博
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 SuperWar3Fan » 2006-11-13 9:39

Fortan?
回复

回到 “老旧版本支持”