[问题] 用教育网的人请进来一下

为当前最终发行版之前的所有版本提供支持
回复
枫林
帖子: 45
注册时间: 2006-10-22 16:37
送出感谢: 0
接收感谢: 0

[问题] 用教育网的人请进来一下

#1

帖子 枫林 » 2006-11-11 22:12

问题1。Dr.com  用户认证程序  要怎么安装?


问题2。要用Sock代理, 该如何设置?
FireFox能用就行.
枫林
帖子: 45
注册时间: 2006-10-22 16:37
送出感谢: 0
接收感谢: 0

Re: [问题] 用教育网的人请进来一下

#2

帖子 枫林 » 2006-11-12 12:26

枫林 写了:问题1。Dr.com  用户认证程序  要怎么安装?


问题2。要用Sock代理, 该如何设置?
FireFox能用就行.
没人回答吗?
回复

回到 “老旧版本支持”