『求助』ubuntu下安装了牛津高阶英语词典8但不能发音

为当前最终发行版之前的所有版本提供支持
回复
kidalive
帖子: 87
注册时间: 2008-07-08 8:34
送出感谢: 0
接收感谢: 1 次

『求助』ubuntu下安装了牛津高阶英语词典8但不能发音

#1

帖子 kidalive » 2010-12-17 23:29

如题
按这个朋友的方法http://hi.baidu.com/hywangyc/blog/item/ ... e3251.html安装了oald8但是不能发音。我是ubuntu10.10显示安装成功也能启动,
但是发现不能发音而且没有提示缺少组件也没有错误提示出现在终端窗口。我该怎么搞?
那个老兄貌似不是用的ubuntu。
:em20
回复

回到 “老旧版本支持”