11.04 unity要求3D?

为当前最终发行版之前的所有版本提供支持
回复
头像
xw712
帖子: 487
注册时间: 2009-04-25 9:26
送出感谢: 0
接收感谢: 3 次

11.04 unity要求3D?

#1

帖子 xw712 » 2010-12-18 15:56

我的NV显卡没搞定,是不是不能用了?不要3D总可以吧?
头像
Yume
帖子: 1015
注册时间: 2010-05-24 12:16
送出感谢: 0
接收感谢: 0

Re: 11.04 unity要求3D?

#2

帖子 Yume » 2010-12-18 17:00

不要 3d 一样可以用,3d 只是拿来炫的...
头像
leeaman
帖子: 30702
注册时间: 2007-02-02 18:14
系统: debian sid
送出感谢: 1 次
接收感谢: 23 次

Re: 11.04 unity要求3D?

#3

帖子 leeaman » 2010-12-18 17:02

unity是要求3d的,不然不能用的
醉了星星,醉月亮●●●●●The Long Way To Go(*^_^*)
头像
xw712
帖子: 487
注册时间: 2009-04-25 9:26
送出感谢: 0
接收感谢: 3 次

Re: 11.04 unity要求3D?

#4

帖子 xw712 » 2010-12-18 20:29

我只能打酱油啦?
头像
速腾1994
论坛版主
帖子: 17366
注册时间: 2008-11-01 20:43
系统: Arch+gnome
送出感谢: 23 次
接收感谢: 8 次

Re: 11.04 unity要求3D?

#5

帖子 速腾1994 » 2011-03-06 14:46

是个神码样子尼?
头像
pocoyo
论坛版主
帖子: 25878
注册时间: 2008-03-25 15:49
来自: 谁知道?
送出感谢: 5 次
接收感谢: 9 次
联系:

Re: 11.04 unity要求3D?

#6

帖子 pocoyo » 2011-03-06 14:47

啥卡啊 这么老爷爷级
jtshs256
论坛版主
帖子: 22322
注册时间: 2010-07-19 21:41
系统: OS X
送出感谢: 2 次
接收感谢: 27 次

Re: 11.04 unity要求3D?

#7

帖子 jtshs256 » 2011-03-06 15:30

unity好像有qt的2d版……
NO DO NO DIE
http://a/%%30%30
回复

回到 “老旧版本支持”