ubuntu 下 chrome浏览器上字体很小,怎么解决

为当前最终发行版之前的所有版本提供支持
回复
usee
帖子: 4
注册时间: 2011-01-02 22:48
送出感谢: 0
接收感谢: 0

ubuntu 下 chrome浏览器上字体很小,怎么解决

#1

帖子 usee » 2011-01-03 11:32

各位好,请问ubuntu 下 chrome浏览器上字体很小,怎么解决,没找到哪有放大的。
还是其他有什么设置,谢谢 :em11
还有就是为什么验证码这么长 :em06
头像
pocoyo
论坛版主
帖子: 25878
注册时间: 2008-03-25 15:49
来自: 谁知道?
送出感谢: 5 次
接收感谢: 9 次
联系:

Re: ubuntu 下 chrome浏览器上字体很小,怎么解决

#2

帖子 pocoyo » 2011-01-03 11:34

发完10帖 以后就不会有验证码了 测试lz是不是广告bot的 :em04
usee
帖子: 4
注册时间: 2011-01-02 22:48
送出感谢: 0
接收感谢: 0

Re: ubuntu 下 chrome浏览器上字体很小,怎么解决

#3

帖子 usee » 2011-01-03 11:44

pocoyo 写了:发完10帖 以后就不会有验证码了 测试lz是不是广告bot的 :em04
好把,那我那个问题怎么解决啊,字都看着太小了
头像
lainme
论坛版主
帖子: 7805
注册时间: 2008-09-13 19:17
系统: Arch Linux (x86_64)
送出感谢: 3 次
接收感谢: 68 次
联系:

Re: ubuntu 下 chrome浏览器上字体很小,怎么解决

#4

帖子 lainme » 2011-01-03 11:59

右上角找配置选项
头像
zqalcl
帖子: 35
注册时间: 2010-11-29 21:46
送出感谢: 1 次
接收感谢: 0

Re: ubuntu 下 chrome浏览器上字体很小,怎么解决

#5

帖子 zqalcl » 2011-01-03 12:14

按住CTRL 滚动鼠标转轮...
每当看动物世界时,我都有种感觉:人,真TMD是个怪物...
头像
Allen1st
帖子: 404
注册时间: 2008-11-08 9:28
送出感谢: 2 次
接收感谢: 0

Re: ubuntu 下 chrome浏览器上字体很小,怎么解决

#6

帖子 Allen1st » 2011-01-03 13:05

zqalcl 写了:按住CTRL 滚动鼠标转轮...
英雄所见略同
凸-_-
头像
Sunmover
帖子: 2339
注册时间: 2010-05-24 13:02
来自: 星城长沙
送出感谢: 0
接收感谢: 4 次

Re: ubuntu 下 chrome浏览器上字体很小,怎么解决

#7

帖子 Sunmover » 2011-01-03 14:16

打开Chrome(Chromium),右上角有一个小扳手图标点击进入“首选项”
附件
chrome _chromium.png
头像
winneis
帖子: 941
注册时间: 2008-02-02 20:09
送出感谢: 0
接收感谢: 0

Re: ubuntu 下 chrome浏览器上字体很小,怎么解决

#8

帖子 winneis » 2011-01-03 15:11

CTRL++
http://www.emioo.net
ubuntu Q群19601547
usee
帖子: 4
注册时间: 2011-01-02 22:48
送出感谢: 0
接收感谢: 0

Re: ubuntu 下 chrome浏览器上字体很小,怎么解决

#9

帖子 usee » 2011-01-03 21:50

very nice, thank you all :em05
头像
inubuntu
帖子: 39
注册时间: 2008-11-10 10:08
送出感谢: 0
接收感谢: 0

Re: ubuntu 下 chrome浏览器上字体很小,怎么解决

#10

帖子 inubuntu » 2011-01-03 22:04

Sunmover 写了:打开Chrome(Chromium),右上角有一个小扳手图标点击进入“首选项”
你的字体好个性 :em11
bloggersun
帖子: 11
注册时间: 2009-01-02 22:04
送出感谢: 0
接收感谢: 0

Re: ubuntu 下 chrome浏览器上字体很小,怎么解决

#11

帖子 bloggersun » 2011-09-01 21:00

ctrl+滚轮吧,还有个方法
cd .config/google-chrome/Default/
sudo gedit Preferences
找到"webkit": {
"webprefs": {
"default_fixed_font_size": 16
}
}
在 "default_fixed_font_size": 16下加上 ,"minimum_font_size": 15
注意关闭chrome然后再更改此文件。
引自:http://www.cnblogs.com/coderzh/archive/ ... -size.html
回复

回到 “老旧版本支持”