紧急求助!!!!!!!!!!!!!!!!!

为当前最终发行版之前的所有版本提供支持
回复
1982youxia1982
帖子: 1
注册时间: 2006-11-10 15:10
送出感谢: 0
接收感谢: 0

紧急求助!!!!!!!!!!!!!!!!!

#1

帖子 1982youxia1982 » 2006-11-13 23:12

芯片组NF-6100-405
集成显卡 NVIDIAgGeForce6等级DX9.0
音效 realtek ALC850 7.1通道声道CODEC高保真音频
集成网卡 realtek RTL8201cl 10/100 Ethernet LAN PHY
装的系统:FC2
系统找不到声卡,也没网卡驱动
高手帮我出出主意
十分感谢
是不是可以用gcc直接驱动主板驱动程序
还是把驱动程序考到硬盘上再用gcc编译.
头像
爱国者黑客
帖子: 608
注册时间: 2006-10-01 14:34
送出感谢: 0
接收感谢: 0

#2

帖子 爱国者黑客 » 2006-11-14 1:06

不是装ubuntu跑来这里问个鸟!
头像
zhuqin_83
帖子: 10606
注册时间: 2006-05-13 4:02
送出感谢: 0
接收感谢: 7 次
联系:

#3

帖子 zhuqin_83 » 2006-11-14 2:01

ls很无理哦,怎么这种口气?
lz还是到linuxsir去问好了,这里只支持ubuntu-like。
作为ubuntuer,还是推荐你用ubuntu,硬件支持那个好啊。
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo
头像
SuperWar3Fan
帖子: 1263
注册时间: 2006-05-20 6:25
来自: 山东淄博
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 SuperWar3Fan » 2006-11-14 14:49

都是Linux!
可以从“新历德”里面找一下驱动!
头像
zhuqin_83
帖子: 10606
注册时间: 2006-05-13 4:02
送出感谢: 0
接收感谢: 7 次
联系:

#5

帖子 zhuqin_83 » 2006-11-14 14:57

fc有新立得么?
是yum吧。
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo
回复

回到 “老旧版本支持”