ubuntu里安装proftpd问题

为当前最终发行版之前的所有版本提供支持
回复
wmlearnphp
帖子: 10
注册时间: 2010-12-27 10:37
送出感谢: 0
接收感谢: 0

ubuntu里安装proftpd问题

#1

帖子 wmlearnphp » 2011-01-04 22:29

我用ubuntu10.4安装好proftpd以后,如何配置用户进行ftp登录?需要配置什么才能使用flashfxp登录ftp???谢谢.
wmlearnphp
帖子: 10
注册时间: 2010-12-27 10:37
送出感谢: 0
接收感谢: 0

Re: ubuntu里安装proftpd问题

#2

帖子 wmlearnphp » 2011-01-05 16:15

怎么米人回答!
回复

回到 “老旧版本支持”