请问这是怎么回事啊

为当前最终发行版之前的所有版本提供支持
回复
819722530
帖子: 55
注册时间: 2009-04-25 9:43
送出感谢: 0
接收感谢: 0

请问这是怎么回事啊

#1

帖子 819722530 » 2011-01-06 16:32

是不是我少装了什么?怎么装?
附件
Screenshot.png
头像
peter_huang
帖子: 391
注册时间: 2006-11-07 14:32
送出感谢: 0
接收感谢: 1 次

Re: 请问这是怎么回事啊

#2

帖子 peter_huang » 2011-01-06 16:35

wine问题多多,何不使用虚拟机呢。
回复

回到 “老旧版本支持”