apt-get update出错了

为当前最终发行版之前的所有版本提供支持
回复
bdren
帖子: 13
注册时间: 2006-10-19 10:25
送出感谢: 0
接收感谢: 0

apt-get update出错了

#1

帖子 bdren » 2006-11-14 13:21

使用apt-get update出现错误,如下:
Cannot initiate the connection to 8080:80 (0.0.31.144). - connect (22 Invalid argument)
原来是可以使用的,昨天开始就不能正常运行了。
回复

回到 “老旧版本支持”