安装AdobeReader及其Firefox插件

为当前最终发行版之前的所有版本提供支持
回复
头像
ssjjxx000
帖子: 201
注册时间: 2006-01-09 9:41
来自: 湖南邵东
送出感谢: 0
接收感谢: 0
联系:

安装AdobeReader及其Firefox插件

#1

帖子 ssjjxx000 » 2006-11-14 13:35

sudo apt-get install acroread
sudo apt-get install mozilla-acroread
sudo apt-get install acroread-plugins
头像
wyg1258
帖子: 654
注册时间: 2006-09-12 19:44
来自: whu
送出感谢: 0
接收感谢: 0

#2

帖子 wyg1258 » 2006-11-14 20:01

谢谢提供~~~
回复

回到 “老旧版本支持”